[Bug 257009] security/py-gssapi: Update to 1.6.14

From: <bugzilla-noreply_at_freebsd.org>
Date: Mon, 05 Jul 2021 23:21:44 +0000
https://bugs.freebsd.org/bugzilla/show_bug.cgi?id=257009

            Bug ID: 257009
           Summary: security/py-gssapi: Update to 1.6.14
           Product: Ports & Packages
           Version: Latest
          Hardware: Any
               URL: https://github.com/pythongssapi/python-gssapi/releases
                    /tag/v1.6.14
                OS: Any
            Status: New
          Severity: Affects Only Me
          Priority: ---
         Component: Individual Port(s)
          Assignee: ports-bugs_at_FreeBSD.org
          Reporter: john_at_saltant.com
                CC: python_at_FreeBSD.org
 Attachment #226254 maintainer-approval+
             Flags:
             Flags: maintainer-feedback+

Created attachment 226254
  --> https://bugs.freebsd.org/bugzilla/attachment.cgi?id=226254&action=edit
security/py-gssapi: Update to 1.6.14

Changelog
=========

*   Update to 1.6.14


QA
==

portlint: OK
poudriere: OK -- testport on 12.2R amd64 w/py36, py37, py38 (default), py39

-- 
You are receiving this mail because:
You are the assignee for the bug.
Received on Mon Jul 05 2021 - 23:21:44 UTC

Original text of this message