[Bug 257674] devel/py-virtualenv is outdated, there are 16.7.12 and

From: <bugzilla-noreply_at_freebsd.org>
Date: Sat, 07 Aug 2021 15:39:43 +0000
https://bugs.freebsd.org/bugzilla/show_bug.cgi?id=257674

            Bug ID: 257674
           Summary: devel/py-virtualenv is outdated, there are 16.7.12 and
           Product: Ports & Packages
           Version: Latest
          Hardware: Any
                OS: Any
            Status: New
          Severity: Affects Only Me
          Priority: ---
         Component: Individual Port(s)
          Assignee: nivit_at_FreeBSD.org
          Reporter: mandree_at_FreeBSD.org
          Assignee: nivit_at_FreeBSD.org
             Flags: maintainer-feedback?(nivit_at_FreeBSD.org)

-- 
You are receiving this mail because:
You are the assignee for the bug.
Received on Sat Aug 07 2021 - 15:39:43 UTC

Original text of this message