[Bug 257070] devel/util-linux install-conflicts with misc/e2fsprogs-libblkid

From: <bugzilla-noreply_at_freebsd.org>
Date: Wed, 04 Aug 2021 21:32:00 +0000
https://bugs.freebsd.org/bugzilla/show_bug.cgi?id=257070

Matthias Andree <mandree_at_FreeBSD.org> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Blocks|                            |251489


Referenced Bugs:

https://bugs.freebsd.org/bugzilla/show_bug.cgi?id=251489
[Bug 251489] misc/e2fsprogs-libuuid: libuuid merged in e2fsprogs is outdated
relative to util-linux, lacks f.i. uuid_generate_time_safe
-- 
You are receiving this mail because:
You are the assignee for the bug.
Received on Wed Aug 04 2021 - 21:32:00 UTC

Original text of this message