MySQL 8.0 package

From: Tilly <bsdpkg_at_cloudzeeland.nl>
Date: Mon, 24 May 2021 11:56:34 +0200
Dear team,
I noticed that the current mysql80-server-8.0.23_1 is due to 
vulnerabilities for quite some time.

mysql80-server-8.0.23 is vulnerable:
   MySQL -- Multiple vulnerabilities
   CVE: CVE-2021-2232
   CVE: CVE-2021-2308
   CVE: CVE-2021-2301
   CVE: CVE-2021-2162
   CVE: CVE-2021-2171
   CVE: CVE-2021-2174

Have notified the package maintainer, but so far no response read yet.

Can you tell us when the package update will be released?
Thanks and keep up the good work.

Best, Tilly
Received on Mon May 24 2021 - 09:56:34 UTC

Original text of this message