[Bug 253625] pkg-static bootstrap doesn't respect meta.conf

From: <bugzilla-noreply_at_freebsd.org>
Date: Tue, 17 Aug 2021 17:02:19 +0000
https://bugs.freebsd.org/bugzilla/show_bug.cgi?id=253625

Baptiste Daroussin <bapt_at_FreeBSD.org> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|New                         |Closed
         Resolution|---                         |FIXED

--- Comment #1 from Baptiste Daroussin <bapt_at_FreeBSD.org> ---
starting with pkg 1.17 only .pkg is needed and used, no need to lookup in
meta.conf anymore

-- 
You are receiving this mail because:
You are the assignee for the bug.
Received on Tue Aug 17 2021 - 17:02:19 UTC

Original text of this message