[Bug 264179] em(4): 13.1-RELEASE hangs on boot at 82574L (em0, 0x10d3) with I219-V (em1, 0x1a1d ) enabled (Intel Alderlake GbE NIC)

From: <bugzilla-noreply_at_freebsd.org>
Date: Thu, 02 Jun 2022 02:16:25 +0000
https://bugs.freebsd.org/bugzilla/show_bug.cgi?id=264179

Kubilay Kocak <koobs_at_FreeBSD.org> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
           See Also|                            |https://bugs.freebsd.org/bu
                   |                            |gzilla/show_bug.cgi?id=2531
                   |                            |72
            Summary|13.1-RELEASE hands in boot  |em(4): 13.1-RELEASE hangs
                   |with Intel Alderlake GbE    |on boot at 82574L (em0,
                   |NIC                         |0x10d3) with I219-V (em1,
                   |                            |0x1a1d ) enabled (Intel
                   |                            |Alderlake GbE NIC)
              Flags|                            |maintainer-feedback?(freebs
                   |                            |d_at_intel.com),
                   |                            |maintainer-feedback?(kbowli
                   |                            |ng_at_freebsd.org)
                 CC|                            |freebsd_at_intel.com,
                   |                            |kbowling_at_freebsd.org
           Severity|Affects Only Me             |Affects Some People
            Version|Unspecified                 |13.1-RELEASE

-- 
You are receiving this mail because:
You are on the CC list for the bug.
You are the assignee for the bug.
Received on Thu Jun 02 2022 - 02:16:25 UTC

Original text of this message