[Bug 258527] wpa_supplicant(8) from the base is not able to bring up wlan(4) interface correctly due to SIGSEGV after EAP/PEAP MSCHAPv2 authentication

From: <bugzilla-noreply_at_freebsd.org>
Date: Thu, 16 Sep 2021 12:12:30 +0000
https://bugs.freebsd.org/bugzilla/show_bug.cgi?id=258527

--- Comment #3 from Cy Schubert <cy_at_FreeBSD.org> ---
(In reply to Cy Schubert from comment #2)

My mistake, stable/13 is still at the same codebase as wpa-supplicant [without
the -devel].

-- 
You are receiving this mail because:
You are on the CC list for the bug.
Received on Thu Sep 16 2021 - 12:12:30 UTC

Original text of this message