[Bug 245909] multimedia/qt5-multimedia: spuriously picks up dependency on libgstgl-1.0.so.0 if graphics/gstreamer1-plugins-gl is installed during compile

From: <bugzilla-noreply_at_freebsd.org>
Date: Thu, 07 Oct 2021 13:00:44 +0000
https://bugs.freebsd.org/bugzilla/show_bug.cgi?id=245909

Adriaan de Groot <adridg_at_freebsd.org> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
         Resolution|---                         |FIXED
             Status|In Progress                 |Closed

-- 
You are receiving this mail because:
You are on the CC list for the bug.
Received on Thu Oct 07 2021 - 13:00:44 UTC

Original text of this message