[Bug 258186] www/firefox 91.0.2,2 package gives NS_ERROR_NET_INADEQUATE_SECURITY

From: <bugzilla-noreply_at_freebsd.org>
Date: Thu, 02 Sep 2021 15:26:54 +0000
https://bugs.freebsd.org/bugzilla/show_bug.cgi?id=258186

Jan Beich <jbeich_at_FreeBSD.org> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
         Resolution|---                         |Unable to Reproduce
             Status|New                         |Closed

--- Comment #3 from Jan Beich <jbeich_at_FreeBSD.org> ---
Closing per comment 2.

-- 
You are receiving this mail because:
You are the assignee for the bug.
Received on Thu Sep 02 2021 - 15:26:54 UTC

Original text of this message