[Bug 296989] ice: failed Tx scheduler t opology config leaves global config lock held ; AdminQ dead, Safe Mode, unusable E810 (NVM ≥4.60)

From: <bugzilla-noreply_at_freebsd.org>
Date: Sun, 04 Oct 2026 00:42:00 UTC
https://bugs.freebsd.org/bugzilla/show_bug.cgi?id=296989

Mark Linimon <linimon@FreeBSD.org> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
           Assignee|bugs@FreeBSD.org            |net@FreeBSD.org

-- 
You are receiving this mail because:
You are the assignee for the bug.