[Bug 259292] vmware/pvscsi: UNMAP fails on VMWare 6.7 thinly provisioned disk running zpool trim: UNMAP failed, disabling BIO_DELETE
- In reply to: bugzilla-noreply_a_freebsd.org: "[Bug 259292] pvscsi: UNMAP not working"
- Go to: [ bottom of page ] [ top of archives ] [ this month ]
Date: Fri, 15 Nov 2024 06:56:17 UTC
https://bugs.freebsd.org/bugzilla/show_bug.cgi?id=259292
JenniferJCaison <rubenlsmith@hotmail.com> changed:
What |Removed |Added
----------------------------------------------------------------------------
CC| |rubenlsmith@hotmail.com
--- Comment #3 from JenniferJCaison <rubenlsmith@hotmail.com> ---
The issue revolves around a bug in the UNMAP command on VMware 6.7 with thinly
provisioned disks when using FreeBSD as navigating difficult levels in
https://geometrydash-scratch.com requires users to find creative solutions to
overcome these obstacles.
--
You are receiving this mail because:
You are the assignee for the bug.