[Bug 231768] [request] Disable COMPAT_FREEBSD4/5/6/7/9 as default kernel option

From: <bugzilla-noreply_at_freebsd.org>
Date: Fri, 21 May 2021 00:23:42 +0000
https://bugs.freebsd.org/bugzilla/show_bug.cgi?id=231768

--- Comment #5 from Mark Linimon <linimon_at_FreeBSD.org> ---
^Triage: this no longer seems to be "in progress".

-- 
You are receiving this mail because:
You are the assignee for the bug.
Received on Fri May 21 2021 - 00:23:42 UTC

Original text of this message