[Bug 248727] hw.mfi.mrsas_enable="1" now required on newer Dells for 12

From: <bugzilla-noreply_at_freebsd.org>
Date: Fri, 23 Jul 2021 14:39:36 +0000
https://bugs.freebsd.org/bugzilla/show_bug.cgi?id=248727

--- Comment #4 from Wallace <incin_at_incin.me> ---
Forgot to add pciconf output of the card:

mrsas0_at_pci0:59:0:0:     class=0x010400 card=0x1f481028 chip=0x005d1000 rev=0x02
hdr=0x00
    vendor     = 'Broadcom / LSI'
    device     = 'MegaRAID SAS-3 3108 [Invader]'
    class      = mass storage
    subclass   = RAID

-- 
You are receiving this mail because:
You are the assignee for the bug.
Received on Fri Jul 23 2021 - 14:39:36 UTC

Original text of this message