PERFORCE change 92461 for review
rwatson at FreeBSD.org
Mon Feb 27 05:28:36 PST 2006
Change 92461 by rwatson at rwatson_fledge on 2006/02/27 13:27:59
Rename CHANGELOG to HISTORY, as the change log format isn't quite
the standard, and it is perhaps better understood as a version
history than a change log.
Affected files ...
.. //depot/projects/trustedbsd/openbsm/CHANGELOG#13 delete
.. //depot/projects/trustedbsd/openbsm/HISTORY#1 branch
More information about the trustedbsd-cvs