a code reduction function addition to cam_xpt
attilio at freebsd.org
Mon Dec 4 15:33:59 PST 2006
2006/12/5, mjacob at freebsd.org <mjacob at freebsd.org>:
> Was there ever a consensus about this to the point of:
> a) Yes, this is a nice thing to have
> b) Should it be a define or a function?
> I obviously think yes for #a. I lean toward a function. Comments?
Peace can only be achieved by understanding - A. Einstein
More information about the freebsd-scsi