lsof-4.76.1.1 build fails (was: Re: lsof-4.76 build fails)

Joshua Tinnin krinklyfig at comcast.net
Sun Oct 16 14:13:17 PDT 2005


On Sun 16 Oct 05 15:06, Joshua Tinnin <krinklyfig at comcast.net> wrote:
> The upgrade is from 4.76 to 4.76.1.1.

Occurs to me that the subject has the wrong version. That should be 
lsof-4.76.1.1, which may have caused some confusion. Sorry about that.

- jt


More information about the freebsd-ports mailing list