ports/141223: x11-drivers/xf86-video-chips needs to be updated to 1.2.2

edwin at FreeBSD.org edwin at FreeBSD.org
Sun Dec 6 21:08:03 UTC 2009


Synopsis: x11-drivers/xf86-video-chips needs to be updated to 1.2.2

Responsible-Changed-From-To: freebsd-ports-bugs->freebsd-x11
Responsible-Changed-By: edwin
Responsible-Changed-When: Sun Dec 6 21:08:03 UTC 2009
Responsible-Changed-Why: 
Over to maintainer (via the GNATS Auto Assign Tool)

http://www.freebsd.org/cgi/query-pr.cgi?pr=141223



More information about the freebsd-ports-bugs mailing list