ports/114658: graphics/ImageMagick version should be updated to ImageMagick-6.3.5-1.tar.bz2

edwin at FreeBSD.org edwin at FreeBSD.org
Tue Jul 17 22:33:23 UTC 2007


Synopsis: graphics/ImageMagick version should be updated to ImageMagick-6.3.5-1.tar.bz2

Responsible-Changed-From-To: freebsd-ports-bugs->shaun
Responsible-Changed-By: edwin
Responsible-Changed-When: Tue Jul 17 22:33:22 UTC 2007
Responsible-Changed-Why: 
Over to maintainer

http://www.freebsd.org/cgi/query-pr.cgi?pr=114658



More information about the freebsd-ports-bugs mailing list