ports/69500: phpMyAdmin-2.5.7.1 doesn't work with php4-4.3.8_1 apache-2.0.50

Mark Linimon linimon at FreeBSD.org
Fri Jul 23 21:30:10 UTC 2004


Synopsis: phpMyAdmin-2.5.7.1 doesn't work with php4-4.3.8_1  apache-2.0.50

State-Changed-From-To: open->closed
State-Changed-By: linimon
State-Changed-When: Fri Jul 23 21:29:37 GMT 2004
State-Changed-Why: 
The maintainer has already proposed a fix in ports/69336.

http://www.freebsd.org/cgi/query-pr.cgi?pr=69500



More information about the freebsd-ports-bugs mailing list