bikeshed for all!
alfred at freebsd.org
Wed Dec 12 14:57:32 PST 2007
* Peter Wood <peter at alastria.net> [071212 14:53] wrote:
> > so, you see I really need a better name....
> > setrtab?
> > rtab? rtbl?
> > and the command should be called "????"
> Would "vrf" (Virtual Routing and Forwarding) be to technical? From
> experience Cisco's call it vrf, Junipers use routing-instance IIRC.
Yes, Juniper calls it "instance", although, I'm quite sure I've
heard "vrf" said over the cubes here.
- Alfred Perlstein
More information about the freebsd-net