Problem upgrading gimp-app

Andrew refresh.xss at
Mon Oct 13 18:40:07 UTC 2008

Hi, I should have reported it earlier, but here it is:  while
upgrading gimp-app from 'gimp-app-2.4.7,1' to 'gimp-app-2.6.1,1'
I have this:
>checking for BABL... configure: error: Package requirements (babl >= 0.0.22) were not met:
>No package 'babl' found

So it's not only gegl, but a babl also.


More information about the freebsd-gnome mailing list