ORBit2-2.12.1 won't install

Mark Nowiasz buckaroo at gmx.de
Sun Mar 20 09:50:40 PST 2005


> Oosp. You were referring to the ORBit2 version there, weren't ya. My bad.

Yup :-) 2.12.1 ist one of the basic requirements of Gnome 2.10 :-)

Regards,
Mark
-- 
Opinions are like assholes -- everyone's got one, but nobody wants to
look at the other guy's.
		-- Hal Hickman



More information about the freebsd-gnome mailing list