misc/160647: AHCI attach error on 9.0-BETA2

Rodolpho Henrique Orlovsky Eckhardt rodolpho.eckhardt at gmail.com
Sun Sep 11 01:20:10 UTC 2011


The following reply was made to PR misc/160647; it has been noted by GNATS.

From: Rodolpho Henrique Orlovsky Eckhardt <rodolpho.eckhardt at gmail.com>
To: bug-followup at FreeBSD.org, rodolpho.eckhardt at gmail.com
Cc:  
Subject: Re: misc/160647: AHCI attach error on 9.0-BETA2
Date: Sat, 10 Sep 2011 21:50:28 -0300

 --8X7/QrJGcKSMr1RN
 Content-Type: text/plain; charset=us-ascii
 Content-Disposition: inline
 Content-Transfer-Encoding: quoted-printable
 
 This was occurring on a Precision 390, with BIOS version 2.1.2. After an up=
 grade to BIOS version 2.6.0, the problem stopped occurring.
 
 Thanks,
 --=20
 Rodolpho Eckhardt <rodolpho.eckhardt at gmail.com>
 http://rodolphoeck.com
 
 --8X7/QrJGcKSMr1RN
 Content-Type: application/pgp-signature
 
 -----BEGIN PGP SIGNATURE-----
 Version: GnuPG v2.0.18 (FreeBSD)
 
 iQIcBAEBAgAGBQJObAXUAAoJEKTP4AdsVjfnS14P/AyJPdisZDHjgFvAm627vJIx
 v0XXKmEkC9PHd+1v1UnGyTCs/hXufhOT485envz905dQIqtem+hwMNhdEaUbaidy
 qjcBhr5iES5foAAAiMKs6U4yBTlxYDp6AOCLXTEMmcauTwAsXX29AUFBTwwr7sj/
 eoUgqRxj8YtYikisqsGCw7LvGcecRoTqF7+TWvU9xAioe9eH0hXU6DcbnQIsz/vM
 cD+qOY5k9drzh2CTrCrQQ1JzE0F9lpjySZI3P6+YvV+3ZQQD64z2XZIbkg/Byz7e
 z1OC9sdxl3dpPYfPYoTzhriY2z0ct3Zno7Qv66Z4ANtpPEZ8IAJeG2qoyTZk7DnU
 BYKIfL4WiZJs51TS1BvDiBmcRjPur8I5qP1DmEYXgPcab16ZA0kKMHObLgNNAp4h
 DOQpxLpyBu0c5RGwZZhTN8TLmk2t9tHWvsTQlA46T5zb11x8igO2+dHNbNW4ycdm
 dch0jkTd3LZ/AW1FuuayLh85NLcApvuKE87lOj8PdIxF0yIY++58zFCfHr9K7VHM
 qrjJScRN0qhgT4Uf6ttq1eHHndc5Pw1/qLO7rWzUVnNOuAjh1eR6BynPbRzgbTzu
 s7FLRRuGlqWhpy6si6C9khpgu/9CzkIbBPddTm0EJC4S36Lcb020qQJ5MjLr7CUR
 37mLtiLbr02WpqlS+HXL
 =Aarx
 -----END PGP SIGNATURE-----
 
 --8X7/QrJGcKSMr1RN--
 


More information about the freebsd-bugs mailing list